File diff 0b6edde60c40 → 17ff9a8b71d5
setup.py
Show inline comments
...
 
@@ -14,7 +14,7 @@ setup(
 
    setup_requires=['pytest-runner'],
 
    tests_require=['pytest'],
 

	
 
    packages=['oxrlib'],
 
    packages=['oxrlib', 'oxrlib.commands'],
 
    entry_points={
 
        'console_scripts': ['oxrquery = oxrlib.__main__:main'],
 
    },